Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » 6.1.0 back to 6.0.10
  •  
mac25

Messages: 13
Karma: 0
Send a private message to this user
It isn't straight forward; first you need to edit the registry; uninstall KMS 6.1 (do not remove data files) otherwise the spam software doesn't; Install 6.0.10
  •  
richiemarshall

Messages: 5
Karma: 0
Send a private message to this user
I have never had to make any registry changes. Perhaps it's because you don't have a registry in linux?
Previous Topic: allow user to send email from another mailbox KOC
Next Topic: Post & Pre-Setup Problems
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sat Nov 25 01:19:55 CET 2017

Total time taken to generate the page: 0.00373 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.