Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » memory usage increasing
  •  
ofer

Messages: 35
Karma: 0
Send a private message to this user
I've just upgrade from KMS 6.0.10 to KMS 6.1 (SUSE 9)
the procedure went fine - with any probelm and in 5 min the server was up and running again
but since then the memory usage of the machine is incraesing and incaesing , I have 768 MB on my 2.8HT machine
will the patch solve this probelm ?
is there any thing I can do regarding that? or I will ahve to reboot the server any other day ?

[Updated on: Tue, 02 August 2005 21:50]

Previous Topic: Admin client for OSX 10.4
Next Topic: Mailing List Bounce Processing
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Nov 22 10:31:38 CET 2017

Total time taken to generate the page: 0.00335 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.