Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Running KWF 6.1.1 on top of Windows 2003 SP1...
  •  
gdoes

Messages: 14

Karma: 0
Send a private message to this user
I recently upgraded my KWF 6.1.1 server from W2K SP4 to Windows 2003 SP1 (this was not an upgrade on top, but a new install over the same box) and suddenly noticed that some VPN connections were not working.

Secondly on my W2K box, I was using the Microsoft VPN using PPTP w/o a problem. Unfortunately under Windows 2003 SP1, the Kerio would start but nothing would work.

Has anyone run into these issues?

-Glenn
Previous Topic: Can I able to setup multiple gateways by using KWF?
Next Topic: KWF 6.1.1.419 problem in Active Directory Mapping from Windows 2003 Server Ent. Russian + SP1
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Fri Nov 24 16:09:46 CET 2017

Total time taken to generate the page: 0.00368 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.