Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » User/Group and NAT
  •  
eewai

Messages: 4
Karma: 0
Send a private message to this user
g'day,

i'm now testing the latest kwf 6.1.1.

currently i've created two users with a 'normal' group with the static ip...

i've excluded this 'normal' to access Internet via NAT and when i changed their group from 'normal' to 'supervisor' that can use NAT to access Internet.

But seems like its still being blocked... but other users with the 'supervisor' group are able to access to Internet without any problem.

so would appreciate someone can give me a hand.

thank you in advance.
  •  
feite

Messages: 523
Karma: 0
Send a private message to this user
Check version 6.1.2. In the updatelist some fixes in this area are mentioned.
Previous Topic: no lan on localhost -> trail?
Next Topic: CiscoVPN Client
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Mon Nov 20 14:40:12 CET 2017

Total time taken to generate the page: 0.00384 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.