Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Attachments turns to garbage
  •  
stni123

Messages: 2
Karma: 0
Send a private message to this user
Hello
I have a problem with attachments, when a user sends a mail with an attachment to some recipients the attachments disapears and is replaced with a massive block of nonsens text in the message.
Kerio mailserver 6.1 is used on a windows 2003 server.

can anyone help me ?

Previous Topic: Possible to auto-delete all messages from all inboxes older than 12 months?
Next Topic: cbl.abuseat.org + calling external applications
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Nov 22 12:17:33 CET 2017

Total time taken to generate the page: 0.00353 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.