Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » smtp failed in log
  •  
nina802

Messages: 35
Karma: 0
Send a private message to this user
I was able to send mail using our smtp, however, it still said in the log "Failed SMTP login from <my ip address>". It happened to all users from the server even though everybody can login smtp and send out messages. I'm using 6.1.1. Anybody has the same log messages?
  •  
harris

Messages: 3
Karma: 0
Send a private message to this user
I also get this same error in my security logs but see no problems with sending mail. I'm also using 6.1.1. Is this a bug fixed in 6.1.2?
  •  
netz.werk

Messages: 1
Karma: 0
Send a private message to this user
Hello,

i get the same message but nothing is wrong. Any ideas?

Thank you.

Stephan
  •  
interferences

Messages: 16
Karma: 0
Send a private message to this user
Same here (Thunderbird), but with the latest Kerio 6.4. Would be nice to get a feedback from the staff on this...
Previous Topic: SSL Certificate Trouble
Next Topic: Logging successful webmail logins
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Nov 23 08:44:27 CET 2017

Total time taken to generate the page: 0.00389 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.