Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Problems with Etrust Avir
  •  
vmlt

Messages: 1
Karma: 0
Send a private message to this user


[17/Jan/2006 16:24:57] (8304:126) Antivirus plug-in error: Unable to initialize: avir_ca (Error loading scanner DLL (126)).


Seems that update to 6.1.4 path 1 has broken something, previus versions seems to run fine, now it's imposible to load avir, and the only option avalaible thru admin console is disable avir.


Any ideas, any solution?

Previous Topic: How to config Kerio Winroute for Dialup ?
Next Topic: why windows 2000 dhcp server didn't work after installation of kerio firewall?
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Nov 21 18:32:06 CET 2017

Total time taken to generate the page: 0.00320 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.