Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Yahoo webcam
  •  
Malkier

Messages: 3
Karma: 0
Send a private message to this user
Hi,

I have been roped into setting up the network at a small business and I am pretty new to this stuff.

I am trying to allow access for users to broadcast their webcams from Yahoo! Messenger.

I have set up TCP service on destination port 5100. Are there any other settings I am missing? On the Yahoo! website it makes mention of the following server: webcam.yahoo.com. However there is no place to put this in the service setup. Am I setting up in the wrong place?

Any help appreciated,

Malk
Previous Topic: i dont writing english. please you looking image in topic.# 2 (new)
Next Topic: Blocking AOL Triton Traffic
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Nov 21 18:10:36 CET 2017

Total time taken to generate the page: 0.00788 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.