Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Messages marked as spam
  •  
sonofcolin

Messages: 483
Karma: 0
Send a private message to this user
Messages marked as spam are not showing up in the statistics area of admin. Had 6.1.4 running for 8 days and users have been marking messages as spam and not spam. Not spam messages are recorded, spam messages are not (under spam filter stats).

I notice in the debug log that messages are passed to SA for learning, so maybe this is just a cosmetic glitch in the admin.

KMS 6.1.4 OS X server 10.4.6
Previous Topic: Statistics
Next Topic: Mailserver Crashing
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sat Nov 18 00:23:37 CET 2017

Total time taken to generate the page: 0.00406 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.