Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Chinese Characters in the subject line
  •  
ryanjgs

Messages: 2
Karma: 0
Send a private message to this user
hi forumer,

we had a problems with kerio mail server (current version is 6.1.4)

if the user send an email that has the chinese characters in the subject line, the mail can't be send out.

the email will be stuck at the outlook because of server reset.

any help or ideas?

thanks in advance
Previous Topic: Rules & behavior change - after update from 6.1.2 to 6.1.3
Next Topic: Synch with Exchange Global Address List
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Nov 22 06:40:28 CET 2017

Total time taken to generate the page: 0.00340 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.