Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » problems with ssl pages and wireless workstations
  •  
finger

Messages: 1
Karma: 0
Send a private message to this user
comp1 = my comp
comp2 = kwf comp
mikrotik - wireless AP
comp3 = another comp on wireless network

com1 <->lan<-> comp2 <-wirelessly-> mikrotik <-wirelessly-> comp3

now comp1 and comp2 can open ssl site, but comp3 can open but cannot login.

is it kwf or is it mikrotik - i tried everything on kwf but nothing help.

i know that you can share internet throw mikrotik but i prefer winroute.

if anybody have an solution to solve this problem
Previous Topic: Winroute host not available
Next Topic: SMTP Mail Resends
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sat Nov 18 16:49:48 CET 2017

Total time taken to generate the page: 0.00324 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.